Specifications: - ADSL Compliant ADSL compliance/ ITU-T G.992.1/ ITU-T G.992.2 Annex A, B (G.lite)/ ITU-T G.994.1 (G.hs) ADSL2 compliance/ ITU-T G.992.3 (G.dmt.bis)/ ITU-T G.992.4 (G.lite.bis)/Annex M (Enhanced upstream for ADSL over POTS) ADSL2+ compliance/ ITU-T G.992.5 - Router/Bridge Functions NAT/NAPT SUA/ CONE NAT (Port restricted, full CONE) NAT server (Port forwarding) DHCP Client/Server/Relay DHCP Option (43/60/61/125) Static Route IP Policy Route RIP v1/v2 IP Alias DNS Proxy Dynamic DNS ICMP IGMP v1/v2/v3 IGMP Proxy and Snooping VLAN/QoS PPP over Ethernet (RFC 2516) IEEE 802.1d transparent bridge 512MAC Address - Wireless LAN 802.11n backward compatible to 802.11b/g Frequency Band: 2.4GHz Date rate: 150Mbps MAC filter WEP WPA2/WPA2-PSK WMM WPS Up to 4 SSID support Auto Channel Selection Support up to 32 clients - Voice over IP SIP v2 (RFC3261) SDP (RFC2327/3264) RTP/RTCP Codec (G.711/G.729/G.726/G.722) T.38 Fax relay DTMF G.168 Echo cancellation VAD (Voice Activity Detection) CNG (Comfort Noise Generation) Dynamic Jitter Buffer (10~180 ms) CLID CLIP CLIR Flexible dial plan Call wait/transfer/forward/hold 3-way conference Optional FXO function support on HNL model - Security PAP/CHAP Generic packet filter SPI firewall DoS attack prevention Content Filter - Management Web GUI (HTTP/HTTPs) CLI (Command Line Interface) TR-064 TR-069/TR-098/TR-104 UPnP HTTP/FTP/TFTP/TR069 for firmware upgrade - Hardware Specifications RJ-11 for ADSL Annex A, RJ-45 for ADSL Annex B and UR2 4-port auto MDI/MDI-X 10/100M Ethernet LAN ports 802.11n AP function built in (1x1) 1 x embedded antenna (2 dbi) WPS/WLAN on-off button One FXS port One FXO port (Option on HNL model only)
Скачать