Specifications - Wireless IEEE 802.11ac 5 GHz with up to 1.3 Gbps data rate IEEE 802.11n 2.4 GHz with up to 300 Mbps data rate Wireless Protected Setup (WPS) WEP data encryption (64/128 bit) WPA/WPA2, WPA-PSK/WPA2-PSK Wi-Fi scheduling Multiple SSID (up to 4) - VDSL and ADSL Compliance VDSL/ADSL2+ compliance VDSL2 (G.993.2), band plan Annex A, Annex B (over POTS) Support profile 8a, 8b, 8c, 8d, 12a,12b, 17a VDSL1 (G.993.1) ADSL2+ (G.992.5) support Annex A, I, M ADSL2 (G.992.3) support Annex A, I, L, M ADSL (G.992.1) Annex A ANSI T1.413 issue 2 G.INP (G.998.4) G.vector (G.993.5) - VLAN/QoS Support flexible traffic classification 6-bit DiffServ Code Point (DSCP, RFC 2474) 802.1P 3-bit Class of Service (CoS) 802.1Q 12-bit VLAN ID - Router/Bridge Features IEEE 802.1d transparent bridge PPP over Ethernet (RFC 2516) MAC encapsulation routing/IPoE Network Address Translation (NAT)/Network Address Port Translation (NAPT) NAT server (Port forwarding) DHCP client/server/relay DNS proxy/dynamic DNS Static route/policy routing IGMP v1, v2, v3 IP protocol v6 (IPv6) - Voice Functionality SIP v2 (RFC 3261)/SDP (RFC2327/3264) RTP/RTCP (RFC1890) Codec: G.711, G.726, G.722 G.168 echo cancellation Voice Activity Detection (VAD)/Comfortable Noise Generator (CNG) Dynamic jitter butter Dual Tone Multi Frequency (DTMF) CLIP/CLIR - Phone Features Caller ID (FSK.DTMF) Call forwarding (No condition, Busy, No answer) Call transferring (Blind, ConsultOnHold,Attendant) Three way conference Abbreviated dialing (Speed dial) Interactive Voice Response (IVR) Flash hook timer Message waiting indicator (RFC 3842) T.38 fax relay Transparent fax rely over G.711 Flexible dial plan (RFC3525 section 7.1.14) - Security Firewall Generic packet filter DoS attack prevention Parental control - USB File sharing 3G backup - Management Web GUI (HTTP/HTTPS) Command Line Interface (CLI) Firmware upgrade via HTTP/FTP/TR-069 DSL forum TR-069/TR-098/TR-111/TR-064 802.1ag Connectivity Fault Management (CFM) - Hardware Specifications WAN: One RJ-11 interface for VDSL (over POTS) One RJ-45 connector for Giga-Ethernet WAN port LAN: Four 10/100/1000M Auto MDI/MDI-X RJ-45 ports Wireless: Two internal 3 dBi antennas (2.4 GHz) Three internal 3 dBi antennas (5 GHz) Button: One reset button One WPS on/off switch button One WLAN on/off switch button One LED on/off switch Two FXS ports Two USB 2.0 host ports Status LEDs indicators: PWR/SYS, DSL,INTERNET, WAN, ETHERNET, WiFi 2.4G, WiFi 5G,Phone1, Phone2, USB1 and USB2 Power supply: 12 V DC 2 A
Скачать